yarn info fsevents@1.2.7: The platform “win32“ is incompatible with this module.

前端这点事 86 0

一开始以为node版本问题,修改后还是报

执行 

yarn config set ignore-engines true

问题解决


发表评论 (已有0条评论)

还木有评论哦,快来抢沙发吧~